Не могу скопировать файл по сети более 1Gb все время ошибки

  • 19-01-2007 11:34
  • Просмотры: 216
Ответы ( 1 )
Арина Рябова
+1
19-01-2007 19:48

Запусти командную строку CMD (через пуск-выполнить) в командной строке нужно ввести команду: netsh int tcp set global autotuninglevel=disabled Потом перезагрузи комп и введите еще одну команду: netsh int tcp set global autotuninglevel=normal Перезагрузи еще раз компьютер. И вуаля, все готово=)