В ячейках электронной таблицы A1, B1, C1 записаны соответственно значения 4, 6, 6. В ячейке D1 записана формула =СУММ(A1:C1). Какое значение будет иметь ячейка E1, если в нее записать формулу =КОРЕНЬ(D1)?

записать формулу =КОРЕНЬ(D1)?

  • 29-01-2007 12:08
  • Просмотры: 57
Ответы ( 1 )
ВЕРОНИКА ВОРОБЬЁВА
+1
29-01-2007 19:30

В ячейке D1 получится значение 4+6+6=16 В ячейке E1 получится значение =4

Похожие вопросы